should rescroll when I change text size

VERIFIED DUPLICATE of bug 64926

Status

Camino Graveyard
Page Layout
VERIFIED DUPLICATE of bug 64926
15 years ago
13 years ago

People

(Reporter: S Woodside, Assigned: Brian Ryner (not reading))

Tracking

Details

(URL)

(Reporter)

Description

15 years ago
When I use the "bigger text" and "smaller text" options chimera should rescroll
the view to keep the same text that I'm reading in the view. Check out the link
and scroll down for a while, then increase the size, to see the error.

In build 2002090505.

Comment 1

15 years ago
Confirmed using Chimera/2002090505 on 10.1.5. Dup of bug 64926?
Status: UNCONFIRMED → NEW
Ever confirmed: true
(Reporter)

Comment 2

15 years ago
Looks like the same bug to me...

Comment 3

15 years ago
Yes. Dupe.

*** This bug has been marked as a duplicate of 64926 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.