It should be posible to copy a message from a filter.

VERIFIED DUPLICATE of bug 61635

Status

MailNews Core
Filters
VERIFIED DUPLICATE of bug 61635
15 years ago
9 years ago

People

(Reporter: Nicolás Lichtmaier, Assigned: Navin Gupta)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: DUPEME)

(Reporter)

Description

15 years ago
You can currently move filter matched messages to a folder, It should be posible
to copy them too.

Comment 1

15 years ago
There is probably more than one existing RFE about this, but one is 61635.

*** This bug has been marked as a duplicate of 61635 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Whiteboard: DUPEME

Comment 2

15 years ago
marking verified as a duplicate
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.