text isn't wrapped when sending email

VERIFIED DUPLICATE of bug 167634

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 167634
16 years ago
10 years ago

People

(Reporter: Max Nokhrin, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
When I compose email, the auto-wrap feature works perfectly. However, when I
send the message, all wrapping is lost and the text auto-wraps to screen width.
Executing Rewrap before sending fixes this issue, however, text should be sent
as it is when composing.

*** This bug has been marked as a duplicate of 167634 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dup
Status: RESOLVED → VERIFIED
(Reporter)

Comment 3

16 years ago
Yes, sorry. I accidentally submitted twice, but forgot to dupe it :)
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.