If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Force reload doesn't reload css background images.

RESOLVED DUPLICATE of bug 167514

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 167514
15 years ago
13 years ago

People

(Reporter: Matthew MacClary, Assigned: asa)

Tracking

Trunk
x86
FreeBSD

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Force reload doesn't reload css background images; web page developers need a
force reload which reloads _everthing_ from files so that we can see the results
of changes to web site.  Thanks a lot!

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 167514 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.