Unabled to use swedish characters in profile name

VERIFIED DUPLICATE of bug 15264

Status

Core Graveyard
Profile: BackEnd
P3
minor
VERIFIED DUPLICATE of bug 15264
19 years ago
2 years ago

People

(Reporter: Jankw, Assigned: selmer (gone))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
No crash, just error message
Build M10 - 1999100618
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
We're getting there...

*** This bug has been marked as a duplicate of 15264 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Updated

19 years ago
Component: Profile Manager → Profile Manager BackEnd

Comment 2

19 years ago
Moving all Profile Manager bugs to new Profile Manager Backend component.
Profile Manager component to be deleted.
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.