Status

()

VERIFIED DUPLICATE of bug 159494
16 years ago
16 years ago

People

(Reporter: bobj, Assigned: attinasi)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
In Microsoft Knowledge Base Articles, it appears that text from list items are
overlapping or touching the previous lines. I'll attach an image.
(Reporter)

Comment 1

16 years ago
Created attachment 99574 [details]
image showing overlapping text lines

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 159494 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
QA Contact: petersen → moied

Comment 3

16 years ago
Verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.