First item in bullet list is drawn on top of text above the bullet list

VERIFIED DUPLICATE of bug 159494

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 159494
16 years ago
16 years ago

People

(Reporter: shao_lo, Assigned: Marc Attinasi)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.1b) Gecko/20020802
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.1b) Gecko/20020802

The two lines
"The information in this article applies to:"
"Microsoft Win32 Application Programming Interface (API), when used with:"
are drawn on top of each other.

Reproducible: Always

Steps to Reproduce:
1.See details
2.
3.

Actual Results:  
The text is unreadable.

Expected Results:  
The text should be readable.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 159494 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.