Note: There are a few cases of duplicates in user autocompletion which are being worked on.

Spellcheck Option Does Not Appear

VERIFIED DUPLICATE of bug 56301

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 56301
15 years ago
9 years ago

People

(Reporter: shelly warwick, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
The option to elect spellcheck does not appear in the Compose Preference
Listing, and the spellcheck button does not appear in the compose window. This
is a Mozilla problem, since when I use Netscape the spellcheck button appears.
I'm using Mozilla 1.1 alpha.
>This is a Mozilla problem
no, this is no problem. This is a missing feature.

*** This bug has been marked as a duplicate of 56301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
verified
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.