Arrows won't scroll page

RESOLVED DUPLICATE of bug 161365

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 161365
16 years ago
14 years ago

People

(Reporter: alan youngblood, Assigned: Matthew Paul Thomas)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Up and down arrows on the browser window does not scroll the page. Page can only
be moved by dragging the scroll bar.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 161365 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
Component: User Interface Design → Browser-General
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.