Closed Bug 171489 Opened 22 years ago Closed 21 years ago

Move #navprintplus rules to comm tree

Categories

(SeaMonkey :: Themes, defect)

defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 230229

People

(Reporter: stdowa+bugzilla, Assigned: shliang)

Details

bookmarksWindow.css in both themes contains a rule for #navprintplus. The rule
should be moved to the comm tree if it's still used.

45 /**
46  * XXX - disable print plus. This needs to go into ns/!!!
47  */
OS: Windows 2000 → All
Hardware: PC → All

*** This bug has been marked as a duplicate of 230229 ***
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.