Browser displays overlayed text lines

VERIFIED DUPLICATE of bug 159494

Status

()

VERIFIED DUPLICATE of bug 159494
16 years ago
16 years ago

People

(Reporter: andrei, Assigned: attinasi)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
This URL

http://support.microsoft.com/default.aspx?scid=kb;en-us;Q260910

... displays overlayed text lines.

The build ID I'm using is 200291014.

I'll attach a screen shot.
(Reporter)

Comment 1

16 years ago
Created attachment 101695 [details]
Screen shot for text overlay problem

Comment 2

16 years ago
Please search for possible duplicates in bugzilla before filing bugs.
Resolving as duplicate of bug 159494.

*** This bug has been marked as a duplicate of 159494 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.