Closed Bug 1728648 Opened 9 months ago Closed 8 months ago

Enable the necko implementation of TLS token cache by default

Categories

(Core :: Networking, task, P3)

task

Tracking

()

RESOLVED FIXED
94 Branch
Tracking Status
firefox94 --- fixed

People

(Reporter: dragana, Assigned: dragana)

References

(Blocks 1 open bug)

Details

(Whiteboard: [necko-triaged])

Attachments

(1 file)

No description provided.
Blocks: 1728649
Pushed by ddamjanovic@mozilla.com:
https://hg.mozilla.org/integration/autoland/rev/89fd324708c5
Use the TLS token cache in necko on release as well. r=necko-reviewers,bbeurdouche,kershaw
Status: ASSIGNED → RESOLVED
Closed: 8 months ago
Resolution: --- → FIXED
Target Milestone: --- → 94 Branch
Duplicate of this bug: 1550837
You need to log in before you can comment on or make changes to this bug.