All users were logged out of Bugzilla on October 13th, 2018

Texarea has wrong rows number

VERIFIED DUPLICATE of bug 33654

Status

VERIFIED DUPLICATE of bug 33654
16 years ago
14 years ago

People

(Reporter: tonn81, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Following example is shown with at least 2 rows in Mozilla 1.2a and 1.2b (build
2002101308)
<textarea rows='1'></textarea>

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 33654 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.