window displays as vertical bar

RESOLVED DUPLICATE of bug 167663

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 167663
15 years ago
13 years ago

People

(Reporter: tbone1734, Assigned: asa)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
I was using version 1.1, I clicked the zoom button, and the window turned into a
vertical bar. I haven't been able to get it to expand. I tried deleting the
Mozilla folder in the documents folder and restarting, deleting that folder as
well as the Mozilla application folder and reinstalling, I tried reinstalling
1.0.1, and Netscape 7, and they all show the same thing - a small vertical bar
where a window should be. Mozilla on System 9 is still working.

Comment 1

15 years ago
Can you try and delete localstore.rdf in your profile directory

Comment 2

15 years ago
ahh it may not be a localstore issue.
Resolving as dup of bug 167663

*** This bug has been marked as a duplicate of 167663 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.