Status

--
enhancement
VERIFIED DUPLICATE of bug 55057
17 years ago
14 years ago

People

(Reporter: Bugzilla-alanjstrBugs, Assigned: bugs)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I guess it's a little late to ask that Mozilla consider using XML as its
bookmark file format.  So how about the ability to import or export bookmarks as
XML.

Comment 1

17 years ago
a little late? Opened: 2000-10-03 10:26

*** This bug has been marked as a duplicate of 55057 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Updated

15 years ago
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.