Arrow pointing to right not visible in preference window.

VERIFIED DUPLICATE of bug 174831

Status

SeaMonkey
Preferences
VERIFIED DUPLICATE of bug 174831
15 years ago
13 years ago

People

(Reporter: khindenburg, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
The little "right" arrow that points to the right in the preference window is
not visible.  This arrow indicts a closed "folder".  If you click where the
arrow should be, the "down" arrow appears.  Clicking on it again, and the "down"
arrow disappears.  Still no "right" arrow.
I seem to remember this on 1.2a as well as 1.2b.

Comment 1

15 years ago
Please always include build ID in bug-reports.
Resolving as duplicate of bug 174831, fix checked in Oct. 17th.

*** This bug has been marked as a duplicate of 174831 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.