"Decrease Text Size" wraps around.

VERIFIED DUPLICATE of bug 53995

Status

()

Firefox
General
--
trivial
VERIFIED DUPLICATE of bug 53995
15 years ago
15 years ago

People

(Reporter: Mike Hoye, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Decrease your text size too far, using "Control+-", and it wraps back to a
normalish size. "Regrowing" the text shrinks it down, then back up again.

-- 
Mike Hoye

Comment 1

15 years ago
This is a duplicate of bug 53995 *helps*
Summary: "Decrease Text Size" wraps around. → "Decrease Text Size" wraps around.

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 53995 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 3

15 years ago
Mass verifiying old duplicates.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.