[PP]Crash caused when looking up bug

VERIFIED DUPLICATE of bug 17852

Status

()

Core
Layout: Form Controls
P3
normal
VERIFIED DUPLICATE of bug 17852
18 years ago
18 years ago

People

(Reporter: Christine Hoffman, Assigned: Kevin McCluskey (gone))

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Using build #1999110309 on Linux Red Hat 6.0 (Linux2.2)

Steps to reproduce:
1. Go to Bugzilla's main page at http://bugzilla.mozilla.org/
2. Enter a bug number and click on 'Find'

Application crashes. Details not available as Talkback is not generated.

Updated

18 years ago
Assignee: karnaze → kmcclusk

Comment 1

18 years ago
Reassigning to Kevin.
(Assignee)

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

18 years ago
*** This bug has been marked as a duplicate of 17852 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 3

18 years ago
verified as a duplicate
You need to log in before you can comment on or make changes to this bug.