[PP] toolbar buttons don't show up until you mouseover them

VERIFIED DUPLICATE of bug 13438

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 13438
19 years ago
17 years ago

People

(Reporter: sujay, Assigned: rubydoo123)

Tracking

Trunk
PowerPC
Mac System 8.5
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
using 11/5 build(1999110508) of apprunner on Mac only:

1) launch apprunner
2) launch editor

notice the window comes up, however, the toolbar buttons
don't render.

worlaround: mouseover them with cursor, then they render.

Mac only.

Comment 1

19 years ago
I think kathy has been working on issues like this. It migh be a dup.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
*** This bug has been marked as a duplicate of 13438 ***
(Reporter)

Updated

19 years ago
Status: RESOLVED → VERIFIED
(Reporter)

Comment 3

19 years ago
verified in 11/6 build.
(Assignee)

Comment 4

18 years ago
setting to an approximate milestone so it can be off of the no TFV list
Target Milestone: --- → M11
You need to log in before you can comment on or make changes to this bug.