Status

SeaMonkey
General
--
enhancement
RESOLVED DUPLICATE of bug 16409
15 years ago
13 years ago

People

(Reporter: Michael Vanderford, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20021003
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20021003

Would like to have inline spell checking for web forms.

Reproducible: Always

Steps to Reproduce:

Updated

15 years ago
Severity: normal → enhancement

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 16409 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.