Would be nice if bugs blocked by other open bugs showed up as grey on bug list

RESOLVED DUPLICATE of bug 185041

Status

()

Bugzilla
Bugzilla-General
--
enhancement
RESOLVED DUPLICATE of bug 185041
15 years ago
5 years ago

People

(Reporter: Aubrey Alexander, Assigned: justdave)

Tracking

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3a) Gecko/20021204
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3a) Gecko/20021204

An easy way to be able to see what you can work on.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
double-submitted...

*** This bug has been marked as a duplicate of 185041 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
QA Contact: matty_is_a_geek → default-qa
You need to log in before you can comment on or make changes to this bug.