Windows steals focus after page loads

VERIFIED DUPLICATE of bug 185448

Status

SeaMonkey
General
--
major
VERIFIED DUPLICATE of bug 185448
16 years ago
14 years ago

People

(Reporter: Jesse Houwing, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3a) Gecko/20021213
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3a) Gecko/20021213

This the same type of  bug as bug 134317.

reproduceable the same way.

This problem is new since 2002121408. I'm currently running 2002121308 which
does noy have this problem.

Reproducible: Always

Steps to Reproduce:

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 185448 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.