Closed Bug 1866434 Opened 8 months ago Closed 8 months ago

Implement highlight options panel

Categories

(Firefox :: PDF Viewer, enhancement)

enhancement

Tracking

()

VERIFIED FIXED
122 Branch

People

(Reporter: marco, Assigned: calixte)

References

Details

Attachments

(1 file)

No description provided.
Assignee: nobody → cdenizet
Status: NEW → ASSIGNED
Duplicate of this bug: 1868758
Status: ASSIGNED → RESOLVED
Closed: 8 months ago
Resolution: --- → FIXED
Target Milestone: --- → 122 Branch

Verified as fixed in our latest builds, we now see the panel with preset colors.

Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.

Attachment

General

Created:
Updated:
Size: