toolbar should be added in a container as in gedit

RESOLVED DUPLICATE of bug 177451

Status

()

Core
Disability Access APIs
RESOLVED DUPLICATE of bug 177451
15 years ago
15 years ago

People

(Reporter: Bolian Yin, Assigned: browser China accessibility task force)

Tracking

({access})

Trunk
x86
Linux
access
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
 

Comment 1

15 years ago
mass changing QA contact to Jessie Li.
Status: NEW → ASSIGNED
QA Contact: dsirnapalli → jessie.li

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 177451 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.