under menu "View" add "View Style" if a css is defined

RESOLVED DUPLICATE of bug 11520

Status

--
enhancement
RESOLVED DUPLICATE of bug 11520
16 years ago
14 years ago

People

(Reporter: hauser, Assigned: asa)

Tracking

Trunk
All
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
2) Also/alternatively, in menu View-Page Info-Links "stylesheet" is the top
entry in my case. Make that link open a stylesheet viewer by double-click.

3) Furthermore, similarly to the summary line, when right-mouse-clicking
anywhere in the browser window, also provide a "View Stylesheet" option if the
HTML references one.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 11520 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.