contextmenu position (nested layer)

RESOLVED DUPLICATE of bug 185107

Status

RESOLVED DUPLICATE of bug 185107
16 years ago
13 years ago

People

(Reporter: gellert.gyuris, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3a) Gecko/20021212
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3a) Gecko/20021212

The context-menu of 'iframe(id="design-inner-text-iframe" nested)' stays in
its original location after my own resizeToCenter() function

Reproducible: Always

Steps to Reproduce:
1. rightclick on iframe
2.
3.

*** This bug has been marked as a duplicate of 185107 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.