Closed Bug 19195 Opened 21 years ago Closed 21 years ago

text align justification not working

Categories

(Core :: Layout, defect, P3, trivial)

x86
Windows 98
defect

Tracking

()

VERIFIED DUPLICATE of bug 588

People

(Reporter: arosewar, Assigned: troy)

References

()

Details

I have tried to justify text with the use of style sheets thusly:
p { text-align: justify }
and through html tags thusly:
<p align="justify">

And they don't seem to be applied uniformly throughout the document.
sorry, forgot to mention i'm using version m11
I see the same problem with build 1999111717.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 588 ***
Status: RESOLVED → VERIFIED
Agreed. Marking as verified dup of 588.
You need to log in before you can comment on or make changes to this bug.