Selection of a previously used item can't be displayed

VERIFIED DUPLICATE of bug 120410

Status

SeaMonkey
Startup & Profiles
VERIFIED DUPLICATE of bug 120410
16 years ago
14 years ago

People

(Reporter: Arkady Sherman, Assigned: jag (Peter Annema))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20030211
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3b) Gecko/20030211

I've got 7 users in th profile manager. When starting mozilla i can't see
selection of the item (thogh it's selected and can be used) which was used last
time on starting mozilla.

Reproducible: Always

Steps to Reproduce:
1. Select an item in the profile manager and start mozilla
2. Close mozilla
3. Start it again and try to select the same item

Actual Results:  
Ther is no selection of the selected item

Expected Results:  
Where must be the selection

Comment 1

16 years ago
duplicate of bug 120410

*** This bug has been marked as a duplicate of 120410 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Summary: Selection of a previously used item can't be displayed → Selection of a previously used item can't be displayed

Comment 2

16 years ago
v dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.