folder pane not fixed width

RESOLVED DUPLICATE of bug 63654

Status

SeaMonkey
MailNews: Message Display
--
minor
RESOLVED DUPLICATE of bug 63654
15 years ago
13 years ago

People

(Reporter: Jay Knight, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
When the mailnews window is resized, the folder pane should not change.  It
should remain the same width that the user has set it.

Steps to reproduce:
1. maximize mailnews window
2. size folder pane to desired width ( I like it just big enought that all the
account names are complete, no username@hos...)
3. Restore mailnews, and resize it to be kinda skinny.

results: folder pane gets too small to see the names

expected: folder pane stays same width that I set it to in step 2.

I'm using build 2003020308 on win95.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 63654 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.