Don't show window contents when using draggy thing in the lower-right

RESOLVED DUPLICATE of bug 185533

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 185533
16 years ago
14 years ago

People

(Reporter: Pham, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4a) Gecko/20030309
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4a) Gecko/20030309

I shouldn't have to see the window contents when using the "draggy thing in the
lower-right".

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

16 years ago
Dup of bug 185533?
(Reporter)

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 185533 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.