menu intems on the left are too big

VERIFIED DUPLICATE of bug 196290

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 196290
15 years ago
14 years ago

People

(Reporter: Vedran Miletic, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4a) Gecko/20030313 Phoenix/0.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4a) Gecko/20030313 Phoenix/0.5

menues on the left should be smaller, like in mozilla 1.3, not the big squares

Reproducible: Always

Steps to Reproduce:
1. Go to the page
2. Check the menu on the left

Actual Results:  
You will notice that it is shown as big squares

Expected Results:  
Show it the way it is done in 1.3 - normal rectangles

I am not sure if this bug was reported before, if it was, I can't find anywhere
to put it.
> I am not sure if this bug was reported before

Searching by hostname of the site that shows the problem often helps... ;)



*** This bug has been marked as a duplicate of 196290 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

15 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.