<menuitem position="5" label="&venkmanCmd.label;"

VERIFIED DUPLICATE of bug 189625

Status

VERIFIED DUPLICATE of bug 189625
16 years ago
15 years ago

People

(Reporter: jroof, Assigned: kairo)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.3) Gecko/20030312
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:1.3) Gecko/20030312

Hello,
after update to mozilla 1.3 and changing the Language to de-AT I see this
message under the status line:
<menuitem position="5" label="&venkmanCmd.label;"
--^
Re-install of mozilla and Language Pack does not help.
What can I do now?


Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Actual Results:  
It works but it's not nice. It takes aprox 20 mm from the Browser Window.


The Theme is Classic, changes does not help.
(Assignee)

Comment 1

16 years ago
see bug 189625 for more info, this is a dupe.

*** This bug has been marked as a duplicate of 189625 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.