Find box: whole word option

RESOLVED DUPLICATE of bug 269442

Status

SeaMonkey
General
--
enhancement
RESOLVED DUPLICATE of bug 269442
14 years ago
3 years ago

People

(Reporter: Roman R., Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3) Gecko/20030312
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.3) Gecko/20030312

The Find box needs to have "Match whole word only" option.

Reproducible: Always

Steps to Reproduce:

Comment 1

14 years ago
Isn't this the same as bug 14871?

Comment 2

14 years ago
yup

*** This bug has been marked as a duplicate of 14871 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
Duplicate of bug: 269442
You need to log in before you can comment on or make changes to this bug.