Menu/Toolbar font size configuration missing

RESOLVED DUPLICATE of bug 194500

Status

defect
RESOLVED DUPLICATE of bug 194500
17 years ago
15 years ago

People

(Reporter: hadmut, Assigned: asa)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.3) Gecko/20030327 Debian/1.3-4
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.3) Gecko/20030327 Debian/1.3-4

Hi,

I just upgraded to the latest Mozilla version under debian, which 
somehow changed font management. While the browser window itself looks
better now, the fonts in the menu and toolbar became very small, almost
unreadable. There should be a configuration option to choose the size
of that fonts.

regards
Hadmut


Reproducible: Always

Steps to Reproduce:
1.
2.
3.

*** This bug has been marked as a duplicate of 194500 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.