Tool bar background screwed up

VERIFIED DUPLICATE of bug 20496

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 20496
18 years ago
13 years ago

People

(Reporter: Richard Zach, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
On today's build, the blue background on the browser toolbar is all screwed up.
It changes every time I mouse over a link, and it's fine in the mail and abook
windows.

Linux build 1999.12.1.13
(Reporter)

Comment 1

18 years ago
Created attachment 3157 [details]
screen shot

Comment 2

18 years ago
This is a dupe.

Comment 3

18 years ago
Reassigning all of leger's unscreened Browser-General bugs to nobody@mozilla.org
for pre-screening and triage.
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 20496 ***

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 5

18 years ago
This is the same bug as 20496, but with a lot less activity.  Marking a
verified.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.