When I boot up no toolbar favorites appear. If I open new window they show up in new window but still not in original winsow

RESOLVED DUPLICATE of bug 204022

Status

SeaMonkey
Bookmarks & History
RESOLVED DUPLICATE of bug 204022
15 years ago
13 years ago

People

(Reporter: Al Horrigan, Assigned: Pierre Chanial)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.4b) Gecko/20030507
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.4b) Gecko/20030507

Pretty simple see summary. This started with latest version

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 204022 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Summary: When I boot up no tool bar favorites appear. If I open new window they show up in new window but still not in original winsow → When I boot up no toolbar favorites appear. If I open new window they show up in new window but still not in original winsow
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.