Black line (halve box) above the flash plugin shouldn't be there.

VERIFIED DUPLICATE of bug 207036

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 207036
15 years ago
15 years ago

People

(Reporter: Onno, Unassigned)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4b) Gecko/20030508
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4b) Gecko/20030508

In early version of mozilla nor in IE is there a black line above and left from
the flash box. Shouldn't be there

Reproducible: Always

Steps to Reproduce:
1. just surf to www.essential.be
2.
3.



Expected Results:  
all should be whit

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 207036 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.