Status

()

Core
Layout
VERIFIED DUPLICATE of bug 53995
15 years ago
14 years ago

People

(Reporter: Pier-Luc Caron St-Pierre, Unassigned)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4b) Gecko/20030516 Mozilla Firebird/0.6
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4b) Gecko/20030516 Mozilla Firebird/0.6

When I unzoom, after 9 times, Mozilla zoom and not unzoom.

Reproducible: Always

Steps to Reproduce:
1.unzoom 9 times
2.
3.

Actual Results:  
the navigator zoom and not unzoom

Expected Results:  
unzoom or stop the unzooming
Have you set a minimum font size? (Edit > Prefs > Appearance > Fonts)

Updated

15 years ago
Whiteboard: DUPEME

Comment 2

15 years ago
Dup of Bug 53995.

Comment 3

15 years ago
Yes, thanks for spotting it, baffclan!

*** This bug has been marked as a duplicate of 53995 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
v.
Status: RESOLVED → VERIFIED

Updated

14 years ago
Whiteboard: DUPEME
You need to log in before you can comment on or make changes to this bug.