[DOGFOOD] Can't copy text in browser window

VERIFIED DUPLICATE of bug 14026

Status

P3
normal
VERIFIED DUPLICATE of bug 14026
19 years ago
14 years ago

People

(Reporter: jud, Assigned: shuang)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
I can cut/copy/paste just fine in the editor window (using the context menu
(note that keybindings aren't working)), but I can't do the same thing in the
browser window.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Component: UE/UI → XPApps
OS: Windows NT → All
Hardware: PC → All
Resolution: --- → DUPLICATE

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 14026 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Yes.  Marking Verified as a dup.
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.