CRASH wgen chainging character set

VERIFIED DUPLICATE of bug 17103

Status

()

P3
critical
VERIFIED DUPLICATE of bug 17103
19 years ago
19 years ago

People

(Reporter: ezh, Assigned: ftang)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Load (or during loading) try:

View -> Auto Detect -> Russian

Crash in CHARDET.DLL.

Updated

19 years ago
Severity: normal → critical
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 17103 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Verified as dup.
You need to log in before you can comment on or make changes to this bug.