Modern theme does not work in FB build 30jun03

VERIFIED DUPLICATE of bug 191992

Status

()

Firefox
General
VERIFIED DUPLICATE of bug 191992
15 years ago
15 years ago

People

(Reporter: blitzreiter, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5a) Gecko/20030701 Mozilla Firebird/0.6
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.5a) Gecko/20030701 Mozilla Firebird/0.6

modern theme without picture in theme selection. Select modern causes nothing,
even after reload of app.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
the modern theme isn't supposed to even show up, let alone work, really this is
a dupe of 191992.

*** This bug has been marked as a duplicate of 191992 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.