composer should handle framesets

RESOLVED DUPLICATE of bug 14156

Status

--
enhancement
RESOLVED DUPLICATE of bug 14156
15 years ago
14 years ago

People

(Reporter: galio, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4) Gecko/20030624 Netscape/7.1 (ax)
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4) Gecko/20030624 Netscape/7.1 (ax)

composer is good app, but it can't edit framesets!! in 1.4, it loads pages with
frames, but exits automatically...
it'll be good that of composer editing framesets

Reproducible: Always

Steps to Reproduce:

*** This bug has been marked as a duplicate of 14156 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.