there is an huge blank space inserted in the page

RESOLVED DUPLICATE of bug 113779

Status

()

RESOLVED DUPLICATE of bug 113779
16 years ago
16 years ago

People

(Reporter: mr, Unassigned)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4) Gecko/20030529
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.4) Gecko/20030529

The page show a recipe in a serie of parts, with text and image each (see the
correct result in ie 6.0). In mozilla, after the first part, there is a huge
blank, the rest is at the bottom very far from the beginning.

Reproducible: Always

Steps to Reproduce:
1. Go to the site
2. See the result
3.

Actual Results:  
Bad formatting

Expected Results:  
Correct formatting

Comment 1

16 years ago
WFM 20030729 PC/WinXP

Comment 2

16 years ago
WFM using 2003080304 WinXP.

Comment 3

16 years ago
almost certainly a dupe of bug 113779.  you can confirm dupiness if the space
comes before some accented characters.

Comment 4

16 years ago
Mehdi confirmed it's a dupe by mail

marking as such

*** This bug has been marked as a duplicate of 113779 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.