Want to be able to configure multiple "Local Folders" accounts

RESOLVED DUPLICATE of bug 162528

Status

SeaMonkey
MailNews: Account Configuration
--
enhancement
RESOLVED DUPLICATE of bug 162528
15 years ago
14 years ago

People

(Reporter: hans.albertsson, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
Sun
Solaris

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (X11; U; SunOS sun4u; en-US; rv:1.5a) Gecko/20030723
Build Identifier: Mozilla/5.0 (X11; U; SunOS sun4u; en-US; rv:1.5a) Gecko/20030723

Want to be able to configure for multiple Local Folders accounts.

1. Each pop or imap or other email account configured in a single mozilla mail
instance should be able to have its own "local folders", preferrably multiple.

2. There should be multiple global "local folders" accounts as well.


Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Updated

15 years ago
OS: SunOS → Solaris

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 162528 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.