Status

()

RESOLVED DUPLICATE of bug 191992
15 years ago
12 years ago

People

(Reporter: rafael2k, Assigned: bugzilla)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (BeOS; U; BeOS BePC; en-US; rv:1.5b) Gecko/20030802 Mozilla Firebird/0.6.1
Build Identifier: Mozilla/5.0 (BeOS; U; BeOS BePC; en-US; rv:1.5b) Gecko/20030802 Mozilla Firebird/0.6.1

I can't change the theme from "Mozilla Firebird" (default) to "modern".
The browser simply ignores the action.

Reproducible: Always

Steps to Reproduce:
1. Tools -> Options -> Theme
2. choose moderm theme
3. OK

Actual Results:  
nothing

Expected Results:  
change theme

-

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 191992 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
sorry for bugspam, long-overdue mass reassign of ancient QA contact bugs,
filter on "beltznerLovesGoats" to get rid of this mass change
QA Contact: mconnor → preferences
You need to log in before you can comment on or make changes to this bug.