Closed Bug 218626 Opened 16 years ago Closed 16 years ago

(alternate) text / balloon help button bar doens't show in mozilla

Categories

(SeaMonkey :: General, defect)

x86
Windows 98
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 25537

People

(Reporter: a.p.j.bergsma, Unassigned)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4) Gecko/20030624
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.4) Gecko/20030624

MS outlook web access (exchange server)
Version 5.5 SP4

1) Login
2) If I create an email (popup window appears), the (alternate) text / balloon
help of the buttonbar icons doesn't show. 

-> It works with IE6. I don't now if it is implemented as alternate text on the
exchange server.



Reproducible: Always

Steps to Reproduce:
1. Sorry, I can't give you my login-name
2.
3.

Actual Results:  
no balloon help

Expected Results:  
yellow balloon text should appear
I guess this is a dupe of bug 25537

*** This bug has been marked as a duplicate of 25537 ***
Status: UNCONFIRMED → RESOLVED
Closed: 16 years ago
Resolution: --- → DUPLICATE
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.