Closed Bug 220857 Opened 17 years ago Closed 17 years ago

backgound logo isn't displayed (CSS positionned with FIR method)

Categories

(Core :: CSS Parsing and Computation, defect)

x86
Windows XP
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 220266

People

(Reporter: pascalc, Assigned: dbaron)

References

()

Details

(Keywords: regression)

Mozilla suite Build 2003093004 winXP
Firebird 20030929 winXP

go to http://www.9rules.com/projects/css_google/

There should be a google logo which is not displayed.

Works With NS7.1 and Firebird 0.6.1

This is a recent CSS regression.

*** This bug has been marked as a duplicate of 220266 ***
Status: NEW → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.