text crawl in 1 tab appears on top of all tabs

VERIFIED DUPLICATE of bug 162134

Status

SeaMonkey
Tabbed Browser
VERIFIED DUPLICATE of bug 162134
14 years ago
9 years ago

People

(Reporter: tom wible, Assigned: jag (Peter Annema))

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)
Build Identifier: 1.5rc2

open http://www.joechioccaband.com/ in a tab, any other url in another tab.
the text crawls across all tabs.

Reproducible: Always

Steps to Reproduce:
1. open http://www.joechioccaband.com/ in a tab 
2. open any other url in another tab


Actual Results:  
text crawls on top of all tabs

Expected Results:  
text should only crawl across jcb tab
http://www.joechioccaband.com/ has no crawling text at all that I can see. 
Could you please be more specific about the text that is problematic?

Comment 2

14 years ago

*** This bug has been marked as a duplicate of 162134 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.