Status

()

--
blocker
VERIFIED DUPLICATE of bug 232763
15 years ago
12 years ago

People

(Reporter: js290, Assigned: bryner)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

6.98 KB, application/octet-stream
Details
(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux alpha; en-US; rv:1.5) Gecko/20031016
Build Identifier: Mozilla/5.0 (X11; U; Linux alpha; en-US; rv:1.5) Gecko/20031016

I downloaded the MozillaFirebird-0.7 source code.  I was able to build mozilla
1.5 with gcc-2.96 (from RedHat for Linux Alpha).  I installed gcc-3.3.1 and
tried building Firebird after finding the build instructions (this should be
better publicized).  But, now build fails.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Comment 1

15 years ago
Created attachment 133547 [details]
make output

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 232763 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.