Dialogue buttons dont show properly

VERIFIED DUPLICATE of bug 224222

Status

()

VERIFIED DUPLICATE of bug 224222
15 years ago
15 years ago

People

(Reporter: moz-bugzilla2, Assigned: bugzilla)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

15 years ago
I'm running Fireboard nightly 20031003. My dialog boxes that pop-up have buttons
that are very small showing no text. This seems to happen in all areas of the
browser. Screen shot to follow.
(Reporter)

Comment 1

15 years ago
Created attachment 134563 [details]
Scree show showing the dialogues with tiny buttons

The buttons do work as expected thou.

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 224222 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 3

15 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.